Project

General

Profile

Bug #1610

zfs(1M) manpage doesn't mention diff command

Added by Josef Sipek almost 8 years ago. Updated almost 8 years ago.

Status:
Rejected
Priority:
Low
Assignee:
-
Category:
-
Start date:
2011-10-07
Due date:
% Done:

0%

Estimated time:
Difficulty:
Bite-size
Tags:
needs-triage

Description

zfs diff is not documented in the manpage.


Related issues

Is duplicate of illumos gate - Bug #545: no documentation for zfs 'diff' in zfs man pageClosed2010-12-18

Actions

History

#1

Updated by Yuri Pankov almost 8 years ago

This looks like duplicate of #545.

#2

Updated by Josef Sipek almost 8 years ago

Yuri Pankov wrote:

This looks like duplicate of #545.

It sure is!

#3

Updated by Albert Lee almost 8 years ago

  • Status changed from New to Rejected

Duplicate of #545.

Also available in: Atom PDF