Project

General

Profile

Bug #1670

need add symlinks to gnupg files

Added by Igor Kozhukhov about 8 years ago. Updated about 8 years ago.

Status:
Closed
Priority:
Normal
Assignee:
-
Category:
-
Target version:
-
Start date:
2011-10-20
Due date:
% Done:

0%

Estimated time:
Difficulty:
Medium
Tags:
needs-triage

Description

some automation tools using /usr/bin/gpg and /usr/bin/gpgv

need update manifest for:
/usr/bin/gpg2 -> /usr/bin/gpg
/usr/bin/gpgv2 -> /usr/bin/gpgv

example:
link path=usr/bin/gpg target=gpg2
link path=usr/bin/gpgv target=gpgv2

History

#1

Updated by Chris Jordan about 8 years ago

  • Status changed from New to Closed

I'm closing this since it's a duplicate of bug #1220

Also available in: Atom PDF