Project

General

Profile

Bug #2416

transition remaining python dependencies to 2.6

Added by Bayard Bell about 9 years ago. Updated almost 8 years ago.

Status:
Closed
Priority:
High
Assignee:
Category:
Desktop (JDS)
Target version:
Start date:
2012-03-16
Due date:
% Done:

0%

Estimated time:
Difficulty:
Medium
Tags:

Description

There are a handful of dependencies on python 2.4 left, one of which is onbld, which should now be able to convert. I'm happy to fix that in the upstream. The other items are all in JDS and not that many in number.

Also available in: Atom PDF