Project

General

Profile

Actions

Bug #3755

closed

dladm show-aggr documentation

Added by Guillaume Oberle about 9 years ago. Updated over 6 years ago.

Status:
Rejected
Priority:
Low
Assignee:
-
Category:
-
Start date:
2013-04-30
Due date:
% Done:

0%

Estimated time:
Difficulty:
Bite-size
Tags:
needs-triage
Gerrit CR:

Description

"OBYTES Number of bytes received on this link." should be "OBYTES Number of bytes sent on this link."


Related issues

Is duplicate of illumos gate - Bug #4641: dladm.1m misidentifies OBYTESClosedRyan Zezeski2014-02-27

Actions
Actions #1

Updated by Guillaume Oberle about 9 years ago

In man dladm, "OBYTES Number of bytes received on this link." should be "OBYTES Number of bytes sent on this link."

Actions #2

Updated by Yuri Pankov over 6 years ago

  • Related to deleted (Bug #4641: dladm.1m misidentifies OBYTES)
Actions #3

Updated by Yuri Pankov over 6 years ago

  • Is duplicate of Bug #4641: dladm.1m misidentifies OBYTES added
Actions #4

Updated by Yuri Pankov over 6 years ago

  • Status changed from New to Rejected
Actions

Also available in: Atom PDF