Project

General

Profile

Actions

Bug #4639

closed

Change Sun and Sun Microsystems to Illumos in attributes.5

Added by Johann Oskarsson over 7 years ago. Updated over 7 years ago.

Status:
Rejected
Priority:
Normal
Assignee:
-
Category:
manpage - manual pages
Start date:
2014-02-27
Due date:
% Done:

0%

Estimated time:
Difficulty:
Medium
Tags:
needs-triage
Gerrit CR:

Description

The attributes.5 man page references Sun and Sun Microsystems several times; this should be changed to Illumos or something else relevant.

Actions #1

Updated by Johann Oskarsson over 7 years ago

Oops, this is a duplicate of #2928

Actions #2

Updated by Josef Sipek over 7 years ago

  • Status changed from New to Rejected

Duplicate of #2928.

Actions

Also available in: Atom PDF