Project

General

Profile

Actions

Bug #4763

closed

no manual page for cv_reltimedwait

Added by Denis Kozadaev over 8 years ago. Updated over 8 years ago.

Status:
Closed
Priority:
Low
Assignee:
-
Category:
manpage - manual pages
Start date:
2014-04-15
Due date:
% Done:

0%

Estimated time:
Difficulty:
Medium
Tags:
needs-triage
Gerrit CR:

Description

CONDVAR has no description of this function


Related issues

Is duplicate of illumos gate - Bug #4617: condvar(9f): Missing documentation for cv_reltimedwait() and cv_reltimedwait_sig()ClosedRobert Mustacchi2014-02-21

Actions
Actions #1

Updated by Marcel Telka over 8 years ago

  • Status changed from New to Closed

This is a duplicate of #4617.

Actions

Also available in: Atom PDF