Project

General

Profile

Actions

Bug #5407

closed

panic when mounting a lofi device from a ro filesystem

Added by Josef Sipek over 6 years ago. Updated over 6 years ago.

Status:
Rejected
Priority:
Normal
Assignee:
-
Category:
-
Start date:
2014-12-06
Due date:
% Done:

0%

Estimated time:
Difficulty:
Medium
Tags:
needs-triage
Gerrit CR:

Description

See Joyent's OS-3033 & commit in illumos-joyent (c4eaaa7e10688e59c181ea0c6cc6aaf742107e68).


Related issues

Is duplicate of illumos gate - Bug #5405: panic when mounting a lofi device from a ro filesystemClosedKeith Wesolowski2014-12-06

Actions
Actions #1

Updated by Josef Sipek over 6 years ago

  • Status changed from New to Rejected
Actions

Also available in: Atom PDF