Project

General

Profile

Actions

Bug #5965

closed

native svc.configd doesn't need audit support

Added by Andrew Stormont almost 7 years ago. Updated about 5 years ago.

Status:
Closed
Priority:
Normal
Assignee:
-
Category:
-
Start date:
2015-05-28
Due date:
% Done:

0%

Estimated time:
Difficulty:
Medium
Tags:
needs-triage
Gerrit CR:

Related issues

Is duplicate of illumos gate - Bug #7849: Disable auditing when building native svc.configdClosedAndrew Stormont2017-02-08

Actions
Actions #1

Updated by Yuri Pankov about 5 years ago

  • Status changed from New to Closed

Duplicates #7849.

Actions #2

Updated by Yuri Pankov about 5 years ago

  • Is duplicate of Bug #7849: Disable auditing when building native svc.configd added
Actions

Also available in: Atom PDF