Project

General

Profile

Actions

Bug #6380

closed

Possible memory leak in devfsadm

Added by Alexander Eremin over 6 years ago. Updated 3 months ago.

Status:
Closed
Priority:
Normal
Assignee:
-
Category:
-
Start date:
2015-10-23
Due date:
% Done:

0%

Estimated time:
Difficulty:
Bite-size
Tags:
needs-triage
Gerrit CR:


Related issues

Related to illumos gate - Feature #7622: Separate DRM+AGP devlinks stuff into its own moduleClosedGordon Ross2016-11-26

Actions
Actions #1

Updated by Gergő Mihály Doma almost 5 years ago

  • Related to Feature #7622: Separate DRM+AGP devlinks stuff into its own module added
Actions #3

Updated by Marcel Telka 3 months ago

  • Status changed from New to Closed

After move of this code to gfx-drm repo, #7639, and this commit in the gfx-drm the issue is no longer there.

Actions

Also available in: Atom PDF