Project

General

Profile

Actions

Feature #6473

closed

Support xhci ubs 3.0 driver

Added by John Huang over 6 years ago. Updated almost 6 years ago.

Status:
Closed
Priority:
High
Assignee:
-
Category:
-
Start date:
2015-11-23
Due date:
% Done:

0%

Estimated time:
Difficulty:
Medium
Tags:
needs-triage
Gerrit CR:

Description

New server maybe have not support usb 2.0 port, all usb port will be 3.0!


Related issues

Is duplicate of illumos gate - Feature #1979: USB 3.0 supportClosedRobert Mustacchi2012-01-12

Actions
Actions #1

Updated by Robert Mustacchi almost 6 years ago

Actions #2

Updated by Robert Mustacchi almost 6 years ago

  • Status changed from New to Closed
Actions

Also available in: Atom PDF