Project

General

Profile

Actions

Bug #836

closed

Cannot boot known good BE installed on similar architecture...

Added by Lou Picciano over 11 years ago. Updated about 11 years ago.

Status:
Closed
Priority:
Normal
Assignee:
-
Category:
-
Target version:
-
Start date:
2011-03-18
Due date:
% Done:

0%

Estimated time:
Difficulty:
Medium
Tags:
needs-triage

Description

Am trying to move a boot drive from a Quad-core x86 arch to a machine with a CoreDuo arch. No boot!

Actions #1

Updated by Lou Picciano over 11 years ago

Destination is a Dell Optiplex 745

Actions #2

Updated by Julian Wiesener about 11 years ago

  • Status changed from New to Closed
  • Difficulty set to Medium
  • Tags set to needs-triage

it's not a bug, help in fixing boot-archive, you can try to get on the -discuss mailinglist or #openindiana ml

Actions

Also available in: Atom PDF