Feature #8711

Bump to libdrm 2.4.78

Added by Ken Mays over 1 year ago. Updated 10 months ago.

Status:NewStart date:2017-10-11
Priority:NormalDue date:
Assignee:Alexander Pyhalov% Done:

0%

Category:XNV (X Window System)Estimated time:1.00 hour
Target version:2017.10
Difficulty:Bite-size Tags:libdrm

Description

Requested 'libdrm >= 2.4.78' but current version of libdrm is 2.4.75

History

#1 Updated by Ken Mays 10 months ago

We can close this one.

#2 Updated by Aurélien Larcher 10 months ago

Or update it with a newer version, possibly review the API changes.
Opening and closing tickets for a given version pollutes the queue.

Also available in: Atom